Mozilla / Mozilla Firefox Frame Injection Vulnerability

Στη Secunia ανακάλυψαν ότι οι νέες εκδόσεις του Firefox και του Mozilla επηρρεάζονται από ψεύτικες διευθύνσεις (spoofing). Αυτό το πρόβλημα είχε διορθωθεί στις προηγούμενες εκδόσεις και επανεμφανίσθηκε.

Λεπτομέρειες στη:
http://secunia.com/advisories/15601/

Το ίδρυμα Mozilla έχει επιληφθεί του θέματος:
http://forums.mozillazine.org/viewtopic.php?t=276111&sid=4ac81d884169cdde06220fc94f4e2af4

Αφήστε το σχόλιο σας στο "Mozilla / Mozilla Firefox Frame Injection Vulnerability"

Σχολιάστε