Η Symantec προειδοποιεί για κρίσιμo κενό ασφαλείας σε VPN και firewall

Η Symantec έχει προειδοποιήσει για μια σοβαρή “τρύπα” στα προίόντα της για VPN και firewall που θα μπορούσε να επιτρέψει σε έναν επιτιθέμενο να πάρει τον έλεγχο των συστημάτων που επιτίθεται και να αποκτήσει πρόσβαση σε εταιρικά δίκτυα.

Το πρόβλημα αφορά τις εφαρμογές Symantec Enterprise Firewall 8.0 σε Windows και Solaris, Symantec Enterprise Firewall 7.0.x σε Windows και Solaris, Symantec VelociRaptor 1.5, Symantec Gateway Security 1.0 — 5300 Series και Symantec Gateway Security 2.0 — 5400 Series.

http://www.computerweekly.com/articles/article.asp?liArticleID=133001&liFlavourID=1

Αφήστε το σχόλιο σας στο "Η Symantec προειδοποιεί για κρίσιμo κενό ασφαλείας σε VPN και firewall"

Σχολιάστε